Performance problemer på webserveren / Performance issues on webserver
Incident Report for TungVognsSpecialisten ApS
Resolved
[DK]
Vi har løst problemet og er tilbage til normal drift igen. Vi har planlagt en genstart af serveren i nat, for at sikre at problemet ikke opstår igen. Læs mere under vedligeholdelse.

[UK]
We have solved the problem and are back to normal operation again. We have scheduled a server restart tonight to ensure that the problem does not recur. Read more under maintenance.
Posted Apr 01, 2019 - 14:58 CEST
Identified
[DK]
Tacho Online køre langsomt i øjeblikket. Vi har identificeret problemet og er i gang med at finde en løsning. Problemet forventes løst inden for 30 min.

[UK]
Tacho Online is running slowly at the moment. We have identified the problem and are finding a solution. The problem is expected to be resolved within 30 minutes.
Posted Apr 01, 2019 - 14:09 CEST
This incident affected: www.TachoOnline.dk, www.TachoOnline.se, and www.TachoOnline.com.